QIP Home QIP Forum

Go Back   QIP Forum > Архив > QIP 2005 (только критические обновления) > Обсуждение найденных ошибок

Обсуждение найденных ошибок Архив

 
 
Thread Tools Display Modes
Old 20.04.2006, 14:11   #46
VSerg
QIP Newcomer
 
Join Date: 04/2006
Posts: 10
Default

офклиент 2003б тоже не может соединиться .
Кажись на это проблеммы у аола.. :(
VSerg вне форума  
Old 20.04.2006, 14:18   #47
MaSoM
QIP Newcomer
 
Join Date: 04/2006
Posts: 2
Default

У меня тоже со вчерашнего дня в куипе нет данных пользователей, а сейчас он вовсе подключаться не хочет :(
MaSoM вне форума  
Old 20.04.2006, 14:18   #48
VSerg
QIP Newcomer
 
Join Date: 04/2006
Posts: 10
Default

отключил безопасное соединение квип подрубился
а 2003б оффклиент так и не пашет :)
VSerg вне форума  
Old 20.04.2006, 14:23   #49
ev3000
QIP Newcomer
 
Join Date: 07/2005
Posts: 4
Default

помоему это сервак у icq глючит подключился с 2005 аси в аське один человек сидит (((
ev3000 вне форума  
Old 20.04.2006, 14:26   #50
VSerg
QIP Newcomer
 
Join Date: 04/2006
Posts: 10
Default

Quote:
Originally Posted by ev3000
у тебя в контактах нет имени, поэтому отображается только номер
как это нет, есть не могу понять тогда закономерность... иногда имя иногда номер... настройки не меняю... в инфе все прописано...можешь сам глянуть UIN: 118303037 :(

Добавлено через 2 минуты
переписка:
Miron (14:23:13 20/04/2006)
что то с аськой беда какая то. Сейчас 20 минут не мог запустить. А когда запустил у меня всего 7 человек в листе, остальные выключены

VSerg (14:23:30 20/04/2006)
остальные лохи

Miron (14:23:36 20/04/2006)


VSerg (14:23:42 20/04/2006)
не заплатили членские взносы

Miron (14:23:50 20/04/2006)
Инфу не посмотреть по человеку ни по какому

VSerg (14:24:48 20/04/2006)
началась 3я мировая война мы сбросили на штаты водородную бомбу вот и не пашет ни хрена

Last edited by VSerg; 20.04.2006 at 14:28. Reason: Добавлено сообщение
VSerg вне форума  
Old 20.04.2006, 14:29   #51
Lеx
QIP Newcomer
 
Join Date: 04/2006
Posts: 1
Default

такая же штука. Был на 20 билде, слетела инфа юзеров, моя. Отказывался конектиться (ошибка линковки и чего-то там резервного). Поставил последний билд - тож самое. Инфа постоянно пропадает, несколько раз в день падает с той же формулировкой (линковка). В общем что-то нехорошее совсем
--
так же наблюдались проблемы с поиском юзера по номеру (для проверки брал 100% существующие номера - собеседников)
Lеx вне форума  
Old 20.04.2006, 14:30   #52
ev3000
QIP Newcomer
 
Join Date: 07/2005
Posts: 4
Default

через асю у всех инфа работает и отображается, но все моя инфа слетела...
ev3000 вне форума  
Old 20.04.2006, 14:30   #53
VSerg
QIP Newcomer
 
Join Date: 04/2006
Posts: 10
Default

Quote:
Originally Posted by Lеx
такая же штука. Был на 20 билде, слетела инфа юзеров, моя. Отказывался конектиться (ошибка линковки и чего-то там резервного). Поставил последний билд - тож самое. Инфа постоянно пропадает, несколько раз в день падает с той же формулировкой (линковка). В общем что-то нехорошее совсем
да это у всех.. :blink:
VSerg вне форума  
Old 20.04.2006, 14:32   #54
MaSoM
QIP Newcomer
 
Join Date: 04/2006
Posts: 2
Default

О! Теперь подключился! Но инфа все равно не отображается :(
MaSoM вне форума  
Old 20.04.2006, 15:00   #55
Коситель Изюма
QIP Newcomer
 
Join Date: 04/2006
Posts: 2
Default

блин... моя инфа кажет - за то чужую прочесть не могу теперь...
Коситель Изюма вне форума  
Old 20.04.2006, 15:15   #56
Михалыч
QIP Newcomer
 
Михалыч's Avatar
 
Join Date: 01/2006
Posts: 12
Default

Офицалка отображает инфу.
Михалыч вне форума  
Old 20.04.2006, 15:39   #57
midi
QIP Newcomer
 
Join Date: 04/2006
Posts: 1
Exclamation

После возни с дровами для мыши, перезагрузки, инфа юзеров не читается и моя тоже... В ICQ 5 все впорядке. Нада че-та делать с этим!!!
midi вне форума  
Old 20.04.2006, 15:43   #58
Грем
QIP Newcomer
 
Грем's Avatar
 
Join Date: 02/2006
Posts: 44
Default

тоже самое ...
никого не искал - никого не смотрел ...

инфы ни у кого нет, даже у самого себя ... имхо глюк квипа или изменили протокол ... в icq5 под тем же номером все ок
Грем вне форума  
Old 20.04.2006, 15:54   #59
ZYDEBB
QIP Newcomer
 
ZYDEBB's Avatar
 
Join Date: 03/2006
Posts: 4
Default

такая беда у многих моих друзей :( , хотя вот с ICQ все работает.
Опять эти AoL-овцы нам косячат.
ZYDEBB вне форума  
Old 20.04.2006, 15:57   #60
ApmeM
QIP Newcomer
 
Join Date: 03/2006
Posts: 6
Default Не могу добавить пользователя

Здравствуйте,

Возможно уже обсуждалась эта проблема, но ответов я не нашел.
Не могу осуществлять поиск, а также добавление новых пользователей в список контактов. Версия QIP 7840.
ApmeM вне форума  
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
всплывающая инфа не работает OLLEGator Обсуждение найденных ошибок 9 04.03.2007 01:14


All times are GMT +4. The time now is 11:10.


Powered by vBulletin.
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
©2004 - 2012 QIP.RU