QIP Home QIP Forum

Go Back   QIP Forum > Архив > QIP PDA Symbian. Для смартфонов. > QIP PDA (Symbian UIQ3, Sony Ericsson). Найденные ошибки в последней версии.

QIP PDA (Symbian UIQ3, Sony Ericsson). Найденные ошибки в последней версии. Расскажите здесь о найденной ошибке в программе для смартфонов на платформе Symbian UIQ3.

Reply
 
Thread Tools Display Modes
Old 28.02.2009, 19:11   #1
WolfhounD88
QIP Newcomer
 
Join Date: 02/2009
Posts: 6
Default QIP PDA Symbian UIQ3 Build 1043 не работает на g900

Устанавливается,запускает я.при попытке подключения пишет missmatch UIN or password. re-enter
WolfhounD88 вне форума   Reply With Quote
Old 01.03.2009, 11:45   #2
Coo1 NitRO
QIP Newcomer
 
Coo1 NitRO's Avatar
 
Join Date: 09/2007
Posts: 61
Default

Неправильно пишешь UIN или пароль
Coo1 NitRO вне форума   Reply With Quote
Old 01.03.2009, 20:23   #3
WolfhounD88
QIP Newcomer
 
Join Date: 02/2009
Posts: 6
Default

Наверное если было бы так,я бы тут не писал...
все правильно.но подключается один раз из 3
WolfhounD88 вне форума   Reply With Quote
Old 03.03.2009, 01:15   #4
Coo1 NitRO
QIP Newcomer
 
Coo1 NitRO's Avatar
 
Join Date: 09/2007
Posts: 61
Default

Х.з., у меня на w950 всё путём
Coo1 NitRO вне форума   Reply With Quote
Old 03.03.2009, 20:31   #5
WolfhounD88
QIP Newcomer
 
Join Date: 02/2009
Posts: 6
Default

а какая интересно связь между в950 и ж900? симбиан симбианом но железно то они разные
WolfhounD88 вне форума   Reply With Quote
Old 04.03.2009, 15:18   #6
Coo1 NitRO
QIP Newcomer
 
Coo1 NitRO's Avatar
 
Join Date: 09/2007
Posts: 61
Default

Чувак, снеси и заново поставь на телефон, а не на флеху или дождись новый билд, вроде как Алекс бетку новую собирается выложить.
Coo1 NitRO вне форума   Reply With Quote
Old 04.03.2009, 20:35   #7
WolfhounD88
QIP Newcomer
 
Join Date: 02/2009
Posts: 6
Default

Пробовал. Стоит и так в телефоне. Стало полегче,теперь каждый четвертый раз ошибка такая)
WolfhounD88 вне форума   Reply With Quote
Old 05.03.2009, 00:54   #8
Coo1 NitRO
QIP Newcomer
 
Coo1 NitRO's Avatar
 
Join Date: 09/2007
Posts: 61
Default

Тада возможно косяк в интернет-соединении, других причин не вижу
Coo1 NitRO вне форума   Reply With Quote
Old 05.03.2009, 19:42   #9
WolfhounD88
QIP Newcomer
 
Join Date: 02/2009
Posts: 6
Default

непохоже...в то же самое время все джругое пользующие интернет не испытывает никаких проблем
WolfhounD88 вне форума   Reply With Quote
Old 06.03.2009, 20:01   #10
Coo1 NitRO
QIP Newcomer
 
Coo1 NitRO's Avatar
 
Join Date: 09/2007
Posts: 61
Default

Не знаю даже... Но думаю надо подождать новую бетку на UIQ3, на Нокии есть, нам тож сделают.
Coo1 NitRO вне форума   Reply With Quote
Old 06.03.2009, 21:15   #11
WolfhounD88
QIP Newcomer
 
Join Date: 02/2009
Posts: 6
Default

подождем))
WolfhounD88 вне форума   Reply With Quote
Old 07.03.2009, 00:37   #12
Coo1 NitRO
QIP Newcomer
 
Coo1 NitRO's Avatar
 
Join Date: 09/2007
Posts: 61
Default

Блин, ждать долго наверно придётся... :(
__________________
Windows XP SP3: QIP Infium 9026
SE W950i Symbian UIQ3: QIP PDA Symbian 1043 (Infium Style by Coo1 NitRO :) )
Coo1 NitRO вне форума   Reply With Quote
Old 04.02.2010, 01:21   #13
oxnard
QIP Newcomer
 
Join Date: 02/2010
Posts: 1
Default

Ребят у меня такая проблемка вот,телефон g900,сменил софт,поставил кип 1043,работал всё чтко,потом начал глючить что-то.я взял и удалил его,чтоб переустановить,а занова не получается,пишет ( не удалось проверить безопасность компонента) ,и там ещё в действии сертификата сказано что кончаеться он 22.01.2010,что делать то?
oxnard вне форума   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +4. The time now is 13:17.


Powered by vBulletin.
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
©2004 - 2012 QIP.RU