QIP Home QIP Forum

Go Back   QIP Forum > Архив > QIP PDA Symbian. Для смартфонов. > QIP PDA (Symbian S60, Nokia с сенсорным экраном)

QIP PDA (Symbian S60, Nokia с сенсорным экраном) Найденные ошибки в последней версии.

Reply
 
Thread Tools Display Modes
Old 18.07.2011, 17:55   #1
ambuddy
QIP Newcomer
 
Join Date: 07/2011
Posts: 2
Default Учетная запись ICQ просит обновить QIP

При попытке соединиться с учеткой ICQ вылазит ошибка:
Code:
Вы используете старую версию QIP. Необходимо обновление.
Учетная запись QIP коннектиться нормально, вот только все контакты у меня в ICQ...

Тел. Nokia C5-03, QIP ver.3100 только что скаченная с http://qip.ru/mobile
ambuddy вне форума   Reply With Quote
Old 22.07.2011, 00:53   #2
iejonok
QIP Newcomer
 
iejonok's Avatar
 
Join Date: 03/2009
Posts: 108
Default

Ну не знаю как на сенсоре, а на версии для кнопочников, QIP PDA 2100, всё прекрасно работает.
iejonok вне форума   Reply With Quote
Old 01.08.2011, 18:23   #3
ambuddy
QIP Newcomer
 
Join Date: 07/2011
Posts: 2
Default

Интересная штука выяснилась: обновление версии QIP требует только при подключении по Wi-Fi, а по GPRS - нормально работает. Вот такая *****...
ambuddy вне форума   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +4. The time now is 10:38.


Powered by vBulletin.
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
©2004 - 2012 QIP.RU